Geen Log4j kwetsbaarheid in Uniec 3

By 15 december 2021nieuws

Recentelijk is een waarschuwing afgegeven door het NCSC (Nationaal Cyber Security Centrum) m.b.t. de Apache Log4j kwetsbaarheid. Veel organisaties en bedrijven gebruiken dit softwarecomponent in webapplicaties en systemen. Naar aanleiding van deze waarschuwing hebben wij een uitgebreide controle uitgevoerd. 

Uniec 3 maakt geen gebruik van het Log4j softwarecomponent. Voor zover wij kunnen nagaan, is er geen kwetsbaarheid voor het beschreven lek. Ook de diensten en systemen die wij afnemen zijn gecontroleerd op kwetsbaarheden. Na deze controles blijkt dat ingrijpen op dit moment niet nodig is.

Heeft u nog vragen? Neem dan contact op met onze helpdesk.